Linki sponsorowane:

Wymagania : Mac OS X 10.4 PPC System Mac OS X w wersji 10.3.9, Mac OS X 10.4 Intel System Mac OS X 10.0, Mac OS X 10.1, Mac OS X 10.5 PPC Mac OS X 10.2, Mac OS X 10.5 Intel System Mac OS X 10.3, Mac OS...

Linki sponsorowane:

Linki sponsorowane: